Gtk-Message: Failed to load module “overlay-scrollbar”

Ubuntu系统启动phpstorm时,报如下错误:

Gtk-Message: Failed to load module “overlay-scrollbar”

该如何解决?

1个回答
$ dpkg -l overlay-scrollbar
$ sudo apt-get purge overlay-scrollbar
36nu 分享编程知识及经验

已有账号?立即登录
微信公众号
关注36nu微信公众账号
获取最新编程知识及经验